ads libero, zona roma

Yoghi

vengo subito!!!
Registrato
11/12/02
Messaggi
11.892
Punti reazioni
656
vi funziona bene?
 

piropi

Nuovo Utente
Registrato
23/8/04
Messaggi
1.732
Punti reazioni
66
zona pisa non funziona un caz......zo
 

save02

Back ..side
Registrato
9/8/03
Messaggi
8.539
Punti reazioni
434
Yoghi ha scritto:
a me va da oggi alle 17

Estremo nord ( Bz )nell'ultima settimana, spesse volte non và proprio...solo stamane per un'ora non funzionava....ho già deciso il divorzio, anche perchè sti fetenti mi hanno incastrato un altro anno :wall: ricordate almeno 60 gg prima la raccomandata di disdetta, altrimenti vi ciucciate un altro annetto :angry:
 

double4

Nuovo Utente
Registrato
4/12/04
Messaggi
3.056
Punti reazioni
193
Yoghi ha scritto:
a me va da oggi alle 17

Ho notato che da qualche settimana ci sono problemi di velocità al week end. :( Almeno nel mio caso.
 

Yoghi

vengo subito!!!
Registrato
11/12/02
Messaggi
11.892
Punti reazioni
656
double4 ha scritto:
Ho notato che da qualche settimana ci sono problemi di velocità al week end. :( Almeno nel mio caso.
beh, meglio nel we che nei feriali.
Se devono fare degli aggiustamenti, direi che la scelta è giusta.
 

grinder

f(z)=z^6+c
Registrato
8/2/02
Messaggi
2.511
Punti reazioni
171
Ragazzi leggo solo ora...
anch'io ho libero e ieri andava uno schifo in tutto, a iniziare dall'http.
Ho inserito i vecchi dns e ho risolto. Se dovesse capitare ancora fate questo:

dal browser
1) strumenti --> opzioni internet
2) connessioni e cliccate 2 volte sulla connessione che usate
3) andate su proprietà, rete, poi 2 click su "protocollo internet (TCP/IP)
4) in basso selezionate "utilizza i seguenti indirizzi server dns" e inserite come dns preferito 193.70.192.25, come dns alternativo 193.70.152.15

Ciao! OK!
 

Yoghi

vengo subito!!!
Registrato
11/12/02
Messaggi
11.892
Punti reazioni
656

gfr24

Nuovo Utente
Sospeso dallo Staff
Registrato
2/12/06
Messaggi
1.461
Punti reazioni
83
grinder ha scritto:
Ragazzi leggo solo ora...
anch'io ho libero e ieri andava uno schifo in tutto, a iniziare dall'http.
Ho inserito i vecchi dns e ho risolto. Se dovesse capitare ancora fate questo:

dal browser
1) strumenti --> opzioni internet
2) connessioni e cliccate 2 volte sulla connessione che usate
3) andate su proprietà, rete, poi 2 click su "protocollo internet (TCP/IP)
4) in basso selezionate "utilizza i seguenti indirizzi server dns" e inserite come dns preferito 193.70.192.25, come dns alternativo 193.70.152.15

Ciao! OK!

Ho fatto ma non cambia niente :(

Lento e non scarica le pagine di molti siti
 

gfr24

Nuovo Utente
Sospeso dallo Staff
Registrato
2/12/06
Messaggi
1.461
Punti reazioni
83
gfr24 ha scritto:
Ho fatto ma non cambia niente :(

Lento e non scarica le pagine di molti siti


Ho configurato su LCC 0 LLC PPP e tutto funziona :angry: :)

Sbaglio o cambiano spesso i parametri ??

Che problema c'e' per loro , tanto basta disinstallare e riprovare finche' funziona ,se funziona :mmmm: :censored:

Mi sono fatto gabbare da sti figli di ......del sole