Avvio Automatico - eliminazione programma

FMArouet

Nuovo Utente
Registrato
15/3/01
Messaggi
346
Punti reazioni
16
vorrei eliminare questo programma dall'avvio automatico ma non riesco ad individuarlo con RegSeeker, un aiuto grazie.
 

Allegati

  • msoffice.jpg
    msoffice.jpg
    9 KB · Visite: 196
Prova a cercare se lo trovi in pannello di controllo - servizi, se è in avvio automatico cambia in manuale.
 
start-esegui-msconfig-avvio e togli segno di spunta
 
:mmmm: :mmmm:

Prova a controllare quello che parte in avvio digitando msconfig da start - esegui

conf8si.jpg


la voce evidenziata è quella che ho in esecuzione automatica ma non ho l'icona che tu hai nella system tray, se c'è qualcosa di riferibile togli la spunta.
 
uno dei tanti ha scritto:
start-esegui-msconfig-avvio e togli segno di spunta
il problema non è il percorso ma l'individuazione della stringa giusta.
 
Scusate ho un problemino anche io: voglio eliminare l'avvio automatico di AVG, ho provato con pannello di controllo-servizi mettendo in manuale ma lo ricarica lo stesso, mentre se provo con msconfig al riavvio mi appare una schermata di avvio diagnostico e non so bene che fare.....
Grazie, ciao
 
davidino ha scritto:
Scusate ho un problemino anche io: voglio eliminare l'avvio automatico di AVG, ho provato con pannello di controllo-servizi mettendo in manuale ma lo ricarica lo stesso, mentre se provo con msconfig al riavvio mi appare una schermata di avvio diagnostico e non so bene che fare.....
Grazie, ciao
hai provato a settare correttamente la finestra 'strumenti'?
 

Allegati

  • avg.jpg
    avg.jpg
    19,9 KB · Visite: 140
quell'icona nella tray mi pare si tolga in office... "se vuoi partecipare etcetc"
 
FMArouet ha scritto:
hai provato a settare correttamente la finestra 'strumenti'?

A dire il vero in "strumenti" non mi sembra di trovare la spunta per impedirne l'avvio automatico con Windows....... :mmmm:
 
davidino ha scritto:
Scusate ho un problemino anche io: voglio eliminare l'avvio automatico di AVG, ho provato con pannello di controllo-servizi mettendo in manuale ma lo ricarica lo stesso, mentre se provo con msconfig al riavvio mi appare una schermata di avvio diagnostico e non so bene che fare.....
Grazie, ciao


la schermata che vedi al riavvio, quando usi MSCONFIG, dice semplicemente che nella sessione precedente è stato usato MSCONFIG

quindi basta spuntare il flag e non lo rivedrai +

d'altra parte c'è scritto ;)

ma non ci hai detto se usando msconfig risolvi il problema :confused:
 
Indietro