luce rossa internet

prospero123

Utente Registrato
Registrato
24/2/02
Messaggi
2.690
Punti reazioni
63
come dopo un po' di tempo che il router e' acceso la luce rossa "internet" diventa rossa e non mi permette piu' di navigare?

spengo il router , tolgo il cavetto telefoni, ricollego di nuovo e poi posso navigare nuovamente fino alla prosima luce rossa.

il route e' un netgear dg 834 g

grazie
 
come dopo un po' di tempo che il router e' acceso la luce rossa "internet" diventa rossa e non mi permette piu' di navigare?

spengo il router , tolgo il cavetto telefoni, ricollego di nuovo e poi posso navigare nuovamente fino alla prosima luce rossa.

il route e' un netgear dg 834 g

grazie

entra dentro al menu' del router .. cerca la sezione di portante download e Upload in Kbps ..scrivi qua' i valori che vedi impostati con anche quelli alla voce SNR margin
 
è un dg 834g v 1, 2 , 3 ????

dovresti verificare se hai l'ultimo firmware installato
 
e io che mi aspettavo chissà che :'(

avevo letto "luce rossa internet" e mi ero tutto gasato :o
 
entra dentro al menu' del router .. cerca la sezione di portante download e Upload in Kbps ..scrivi qua' i valori che vedi impostati con anche quelli alla voce SNR margin


Ho trovato questo, va bene?



Nome account
Versione firmware: V5.01.01

Porta ADSL
Indirizzo MAC 00:1B:2F:F1:1B:15
Indirizzo IP 87.3.230.164
Tipo di rete PPPoA
Subnet mask IP 255.255.255.255
Indirizzo IP del gateway 192.168.100.1
Domain Name Server 85.37.17.16
85.38.28.68

Porta LAN
Indirizzo MAC 00:1B:2F:F1:1B:14
Indirizzo IP 192.168.0.1
DHCP On
Subnet mask IP 255.255.255.0

Modem
Versione firmware ADSL A2pB023b.d20e
Stato modem Connected
Velocità di connessione downstream 7616 kbps
Velocità di connessione upstream 480 kbps
VPI 8
VCI 35
 
è un dg 834g v 1, 2 , 3 ????

dovresti verificare se hai l'ultimo firmware installato


e' un v4, ma prima funzionava perfetamente, sono mancato di casa 2 mesi e si presenta questo problema.

l'unica cosa che e' cambiata in questo periodo e stato l'upgrade di alice da 2 a 7 mega.
 
il miglior posto al mondo dove chiedere info circa il v4 è questo

LINK

vedo che c'è un firmware nuovo - 5.01.09
quello che usi tu è buggato
 
e' un v4, ma prima funzionava perfetamente, sono mancato di casa 2 mesi e si presenta questo problema.

l'unica cosa che e' cambiata in questo periodo e stato l'upgrade di alice da 2 a 7 mega.

ti sei risposto da solo... upgrade alice

Quanto distante sei dalla centrale telefonica? Secondo me la tua linea non è in grado di reggere una banda cosi alta per quello il router si disconnette e non trova la linea

Magari il fenomeno succede di sera e di notte con + frequenza, vero?
 
il miglior posto al mondo dove chiedere info circa il v4 è questo

LINK

vedo che c'è un firmware nuovo - 5.01.09
quello che usi tu è buggato

ma quanto ci hai messo ad aggiornarlo, da me la barra del 100% è finita da 5 min e continua a lampeggiare. Mi sa che ha fatto casino :wall::wall:
 
io non ho il v4
 
Ho trovato questo, va bene?



Nome account
Versione firmware: V5.01.01

Porta ADSL
Indirizzo MAC 00:1B:2F:F1:1B:15
Indirizzo IP 87.3.230.164
Tipo di rete PPPoA
Subnet mask IP 255.255.255.255
Indirizzo IP del gateway 192.168.100.1
Domain Name Server 85.37.17.16
85.38.28.68

Porta LAN
Indirizzo MAC 00:1B:2F:F1:1B:14
Indirizzo IP 192.168.0.1
DHCP On
Subnet mask IP 255.255.255.0

Modem
Versione firmware ADSL A2pB023b.d20e
Stato modem Connected
Velocità di connessione downstream 7616 kbps
Velocità di connessione upstream 480 kbps
VPI 8
VCI 35

scrivi qui' valori di SNR Margin ( ti sei dimenticato) cerca nel menu' del router ..e la versione di Firmware che hai

nn so se Alice 7 mega lavora in modulazione ADSL1= G.dmt ..oppure in ADSL2 =G.dmt.bis.plus ..perche' i valori ottimali di SNR Margin non sono gli stessi per Adsl1 e Adsl2+..ma cambiano secondo 2 distinte tabelle

a questo rispondera' magari chi ha Alice 7 mega
 
aggiorna il firmware
 
.
se fosse solo il firmware chissa' quelli che avevano questo Netgear quando l'update del firmware non era ancora uscito ..come facevano ad usarlo dopo averlo comprato :D:censored:
 
aggiorna il firmware

l'aggiornamento del firmware dubito che abbia un impatto reale anche se non è da sottovalutare l'utilità

La strada da battere per prima è la qualità della linea, sicuramente il segnale è degradato moltissimo passando da 2 a 7 mega
 
l'aggiornamento del firmware dubito che abbia un impatto reale anche se non è da sottovalutare l'utilità

La strada da battere per prima è la qualità della linea, sicuramente il segnale è degradato moltissimo passando da 2 a 7 mega

facciamo prima l'aggiornamento del firmware e poi passiamo alle seghe mentali
 
facciamo prima l'aggiornamento del firmware e poi passiamo alle seghe mentali

seghe mentali? ma dove credi di stare?

Ma hai idea di quanto cambia il segnale cambiando la portante?

Di queste cose ne parlo a ragion veduta visto che abito lontano dalla linea e so benissimo cosa vuol dire un upgrade di banda :wall::wall:

Inoltre leggendo la pagina di netgear non vedo nessuna nota dove dicono che migliorano la qualità della linea o di aggancio


New Features

A feature was added to allow Remote Management from a list of up to ten discrete IP addresses (but just one at a time). Go to the Remote Management page under Advanced and click on IP Address List.
ADSL2 has been added to the ADSL Settings page DSL mode drop down list.
Bug Fixes

Fixed problems with DSL autodetection in Singapore.and Spain.
Fixed a problem where attached devices didn't show up in the Attached Devices list.
Fixed a problem where checking the "Disable SIP ALG" checkbox would not "stick" after being applied.
Fixed a problem with Address Reservation on the LAN IP Setup page.
Updated and corrected Wireless Distribution System (WDS) Help on Advanced Wireless Settings page.
Fixed a problem where Wireless Distribution System (WDS) did not work between a DG834Gv3 acting as the access point and a DG834Gv4 as the wireless extender.
Fixed a problem where PPTP Client encapsulation on the Basic Settings page did not work.
Fixed a problem where if WEP wireless security was used other settings on the Wireless Settings page couldn't be modified when using the French or German router management interface.
Fixed an issue where firewall rules could not be disabled/enabled in the router management interface when using English.
Fixed an issue with wireless channel range when using the router management interface when using German.
Fixed an issue where in some cases VPN connections could not be properly established.
Fixed an issue where the router could hang under severe stress testing.
Fixed an issue where browsing shares across a VPN (for example:\\192.168.1.2\sharename) would fail.
Installation Instructions
 
2 netgear avevano gli stessi problemi che dice di avere prospero e li ho messi a posto con un semplice aggiornamento di firmware

i nuovi firmware hanno una minore sensibilità ai problemi di fondo della linea e quindi la mantengono meglio

aggiornate il firmware e poi passiamo oltre
 
Indietro